Kompatibilita platební brány The Pay s WooCommerce 3.0

Aktuální verze pluginu 1.0.5 obsahuje kompatibilitu pro WooCommerce 3.0.

Kompatibilita platební brány The Pay s WooCommerce 3.0

Aktuální verze pluginu 1.0.5 obsahuje kompatibilitu pro WooCommerce 3.0.

Komentáře jsou uzavřeny.