Plugin Toret Vyfakturuj je kompatibilní s WooCommerce 3.0 a vyšší

Plugin pro Vyfakturuj.cz byl aktualizován na verzi 1.1.0 a je kompatibilní s WooCommerce 3.0 a vyšší. Zároveň bylo změněno přiřazování platebních metod, takže je po aktualizaci nutné je znovu nastavit.

Plugin Toret Vyfakturuj je kompatibilní s WooCommerce 3.0 a vyšší

Plugin pro Vyfakturuj.cz byl aktualizován na verzi 1.1.0 a je kompatibilní s WooCommerce 3.0 a vyšší. Zároveň bylo změněno přiřazování platebních metod, takže je po aktualizaci nutné je znovu nastavit.

Komentáře jsou uzavřeny.