Nekompatibilita Zásilkovny a dalších pluginů s WooCommerce 3.4.0.

24.5.2018

Nalezena nekompatibilita pluginu od Toret CZ s WooCommerce 3.4.0. Například, nefunguje odesílání zásilek do Zásilkovny. Do zítřka budou vydány aktualizace.

Další články

Toret Zásilkovna 4.0beta a přehled novinek

Toret Zásilkovna 4.0beta a přehled novinek

Toret Zásilkovna 4.0 je chystaná velká aktualizace populárního pluginu pro propojení služeb Zásilkovny do WooCommerce. Z důvodu kompletního předělání na novou knihovnu Zásilkovny a nové možnosti zadávání ceny pro dopravce, je nutné provést nastavení pluginu znovu a...

pokračovat ve čtení
WooCommerce Zásilkovna mluví novými jazyky!

WooCommerce Zásilkovna mluví novými jazyky!

Plugin pro propojení WooCommerce a Zásilkovny dostal multijazyčný update. Nyní je navíc kromě českého jazyka plně přeložen také do angličtiny, slovenštiny, polštiny a maďarštiny. Sledování zásilky v jazyce zákazníka Odkaz pro sledování zásilky, který se zobrazí vašemu...

pokračovat ve čtení

Přihlašte se k odběru našeho newsletteru a získejte slevu 10% na nákup

0