WooCommerce Cart Popup plugin je kompatibilní s WooCommerce 3.0

Aktuální verze plugin, který je prodáván na CodeCanyon, je ve verzi 1.2 plně kompatibilní s WooCommerce 3.0.

WooCommerce Cart Popup plugin je kompatibilní s WooCommerce 3.0

Aktuální verze plugin, který je prodáván na CodeCanyon, je ve verzi 1.2 plně kompatibilní s WooCommerce 3.0.

Nově je také dostupné demo a dokumentace na https://woo-cart-popup.toret.cz/

Komentáře jsou uzavřeny.